EndNote® Online Contenido | Índice | Glosario | Buscar en la ayuda | Buscar en el soporte técnico | Documento de referencia breve
Exportar referencias a productos de Clarivate Analytics

Exportar referencias a EndNote

Si usa EndNote X.0.2 o una versión posterior, consulte la sección Transferir con EndNote para encontrar un método alternativo para mover referencias entre aplicaciones.

  1. Exporte referencias siguiendo las instrucciones de exportación usando “Exportación RefMan (RIS)” como estilo de exportación.
  2. Haga clic en el botón Guardar en... y guarde el archivo de exportación en su computadora.
  3. Abra EndNote.
  4. Abra una biblioteca nueva o existente.
  5. Seleccione Importar en el menú Archivo.
  6. En el cuadro de diálogo Importar, haga clic en Examinar para seleccionar el archivo de exportación.
  7. Seleccione “Reference Manager (RIS)” como opción de importación.
  8. Para EndNote 8 o una versión posterior, seleccione “Sin traducción” como opción de traducción de texto.

Exportar referencias a Reference Manager

  1. Exporte referencias siguiendo las instrucciones de exportación usando “Exportación RefMan (RIS)” como estilo de exportación.
  2. Guarde el archivo de exportación en su computadora.
  3. Abra Reference Manager.
  4. Abra una base de datos nueva o existente.
  5. Seleccione Importar archivo de texto... en el menú Archivo.
  6. En el cuadro de diálogo Importar, confirme la base de datos que debe recibir las referencias en el campo Base de datos.
  7. A la derecha del campo Filtro, haga clic en el botón ... para abrir el cuadro de diálogo Seleccionar filtro.
  8. Seleccione Reference Manager (RIS) y haga clic en el botón Abrir.
  9. A la derecha del campo Archivo de texto, haga clic en el botón ... para abrir el cuadro de diálogo Seleccionar archivo.
  10. Examine el archivo de exportación y luego haga clic en el botón Abrir.
  11. En el cuadro de diálogo Importar, haga clic en el botón Importar.

Exportar referencias a ProCite

  1. Exporte referencias siguiendo las instrucciones de exportación usando “Exportación RefMan (RIS)” como estilo de exportación.
  2. Guarde el archivo de exportación en su computadora.
  3. Abra ProCite.
  4. Abra una base de datos nueva o existente.
  5. Seleccione Importar archivo de texto... en el menú Herramientas.
  6. En el cuadro de diálogo Seleccionar archivo de importación, examine el archivo de exportación y haga clic en el botón Abrir.
  7. En el siguiente cuadro de diálogo, seleccione “RIS” en la lista desplegable Formato de archivo.
  8. Confirme el destino en el campo Base de datos de destino.
  9. Haga clic en el botón Transferir.

 

Nota:

Debido a las diferentes estructuras de las bases de datos, algunos datos de campos se pueden importar al campo Notas.

 


Documentación de la versión 3.8.1
Última modificación de esta página de ayuda: 12/12/2008