EndNote® Online Contenido | Índice | Glosario | Buscar en la ayuda | Buscar en el soporte técnico | Documento de referencia breve
Importar formatos

A continuación se indica un subconjunto de servicios admitidos con sus formatos de salida recomendados. Tenga en cuenta que todos los archivos se deben guardar como archivos de texto sin formato (.txt) antes de importarlos a su biblioteca.

Proveedor de información
Formato de descarga recomendado
Opciones de importación
CSA (anteriormente Cambridge Scientific Abstracts) En la pantalla de resultados de búsqueda de CSA, haga clic en Save/Print/E-Mail (Guardar/Imprimir/Enviar por correo electrónico). En la pantalla Save/Print/E-Mail (Guardar/Imprimir/Enviar por correo electrónico), seleccione:

Record Format (Formato de registro): Full Format (Formato completo)
Save File Format (Guardar formato de archivo): PC or Mac (PC o Mac)

Haga clic en Save (Guardar). Su navegador web le solicitará que indique dónde desea guardar el archivo. Si el navegador web le permite guardar en diferentes formatos de archivo, asegúrese de guardar el archivo como solo texto (*.txt).

Se proporcionan varios filtros para las bases de datos de CSA.
CAS SciFinder Guarde las referencias con el formato etiquetado (*.txt). Filtro de SciFinder (CAS)
DIALOG Establezca la opción de su software de comunicación para que capture texto. Use el formato 5 de Dialog con la palabra "tag" agregada al comando TYPE (ingrese "s1/5/1-20 tag"). Debe descargar los datos en formato 5. Si este formato no está disponible, pruebe a usar el formato "Full" (Completo), que suele ser igual que el formato 5. Si tiene preguntas relacionadas con los diferentes formatos de Dialog, póngase en contacto con el soporte técnico de Dialog. Se proporcionan varios filtros de DIALOG.
DIMDI Use el comando DLOAD con el informe D1 (por ejemplo, DLOAD REPORT=D1) Se proporcionan varios filtros de DIMDI.
EBSCOhost
  1. Seleccione la opción Export (Exportar) en su carpeta.
  2. Seleccione la opción de software de gestión bibliográfica genérico.
  3. Use File > Save (Archivo > Guardar) como comando para guardar un archivo de texto.
Se proporcionan varios filtros de EBSCO.
Gale
  1. Realice su búsqueda y marque las referencias seleccionando las casillas situadas a la izquierda de cada registro.
  2. Haga clic en la opción Artículos marcados situada en la parte superior de la página.
  3. Seleccione Herramientas de citas en la opción Herramientas.
  4. Seleccione EndNote en la lista de opciones "Exportar a software de terceros".
  5. Haga clic en Descargar.

RefMan RIS
INIST
  1. Haga clic en el botón Enregistrer (Registrarse).
  2. Seleccione los registros que desee descargar.
  3. En Quels champs? (¿Qué campos?), seleccione "Tous les champs" (Todos los campos).
  4. En Include (Incluir), seleccione "Numéro de notice et nom de la base de données" (Número de registro y nombre de la base de datos) y "Libellés abrégés" (Etiquetas abreviadas).
  5. Haga clic en el botón Sauvegarde de notices (Guardar registros).

 

Se proporcionan varios filtros de INIST.
Biblioteca del Congreso Guarde referencias con el formato etiquetado como un archivo de texto sin formato (*.txt). OPAC (LoC)
Medscape Luego de seleccionar los registros deseados y agregarlos al portapapeles, haga clic en el vínculo Save or E-Mail Clipboard (Guardar portapapeles o enviarlo por correo electrónico). Guarde el portapapeles o envíelo por correo electrónico en formato MEDLARS para PC o Mac como un archivo de texto sin formato (*.txt). Filtro de MEDLINE (Medscape)
OCLC FirstSearch-Web Marque las referencias que desee guardar y haga clic en Export (Exportar). En la siguiente página, seleccione EndNote y haga clic en Export (Exportar). Se proporcionan varios filtros de OCLC.
Ovid Web
  1. Luego de seleccionar las referencias que desea descargar, haga clic en Results Manager (Gestor de resultados).
  2. Seleccione las siguientes opciones:
  • Fields: Complete Reference (Campos: Referencia completa)
  • Citation Format: Reprint/Medlars (Formato de cita: Reimpresión/Medlars)
  1. Haga clic en E-Mail (Enviar por correo electrónico) o Save (Guardar).
  2. Guarde la referencia con la opción de salto de línea.
Se proporcionan varios filtros de Ovid.
Ovid para Windows Seleccione el botón Options (Opciones) en el cuadro de diálogo "Save Documents" (Guardar documentos). En la lista de opciones, seleccione Output Format (Formato de salida) y luego haga clic en OK (Aceptar). En la siguiente pantalla, seleccione Reprint Format (Formato de reimpresión). Se proporcionan varios filtros de Ovid.
PsycINFO en www.apa.org Luego de marcar los registros que desea descargar, seleccione Full PsycINFO Record (Registro de PsycINFO completo) y haga clic en el botón Display Marked Records (Mostrar registros marcados). Seleccione el texto, cópielo y péguelo en un editor de texto y guarde el archivo como texto sin formato (*.txt). Filtro de PsycINFO (APA)
PubMed®
  1. En PubMed, ejecute sus búsquedas para obtener resultados de búsqueda.
  2. Para realizar varias búsquedas, seleccione "Clipboard" (Portapapeles) en el menú desplegable "Send to" (Enviar a) de la barra de navegación de PubMed y haga clic en el botón "Add to Clipboard" (Agregar al portapapeles) para guardar registros mientras trabaja.
  3. En la página de resultados de búsqueda, use "Send to:" (Enviar a:) y seleccione el destino "File" (Archivo), el formato "Medline" y cualquier opción de ordenación.
  4. Cuando se muestre el cuadro de diálogo Save (Guardar) para guardar el archivo en su computadora, haga clic en el botón "Save" (Guardar) y guarde el archivo en algún lugar de fácil acceso como, por ejemplo, el escritorio.
    Nota: si selecciona File > Save (Archivo > Guardar) en su navegador, en lugar de la opción Send To (Enviar a) del menú desplegable, el archivo no se importará.

    Si ha habilitado un bloqueador de pop-ups, como el que se incluye de forma predeterminada en Service Pack 2 de Windows XP, es posible que tenga que inhabilitar el bloqueador de pop-ups temporalmente para que el sitio web de PubMed le pueda enviar el archivo.

Filtro de PubMed (NLM)
RefWorks

En RefWorks:

  1. Seleccione las referencias que desee exportar.
  2. Seleccione la opción Software bibliográfico (EndNote, Reference Manager, ProCite).
  3. Haga clic en el botón Exportar.
  4. Guarde el archivo en una ubicación que sea accesible cuando importe el archivo posteriormente.
  5. En EndNote en línea, siga las instrucciones de la sección Importar referencias usando el filtro de importación RefMan RIS.
RefMan RIS
SilverPlatter WebSPIRS, versión 5
  1. Una vez que haya obtenido sus resultados de búsqueda, haga clic en Save (Guardar).
    Seleccione las siguientes opciones en Save Records (Guardar registros):
  • Which fields? (¿Qué campos?): All fields (Todos los campos)
  • Include (Incluir): Record number and database name (Número de registro y nombre de la base de datos)
  • Field labels (Etiquetas de campo): Short labels (Etiquetas abreviadas)
  1. Haga clic en el botón Save Records (Guardar registros). Use su navegador web para guardar la página como "Text Only" (Solo texto) (no guarde la página en formato HTML).
Se proporcionan varios filtros de SilverPlatter.
Alertas de Web of Science™
  1. Use el formato de alerta de cita de ResearchSoft o Campo etiquetado.
  2. Guarde la alerta por correo electrónico como un archivo de texto sin formato.
ISI-CE
Wilson

Seleccione las siguientes opciones:

  1. Seleccione Saving, Citing and Formatting for bibliographic software (Guardar, citar y aplicar formato para software bibliográfico).
  2. Seleccione el conjunto de registros marcados que desea exportar.
  3. Seleccione All Citation Fields (Todos los campos de citas) en la opción Fields (Campos).
  4. Seleccione Bibliographic Software (Software bibliográfico) en la opción Format (Formato).
  5. Haga clic en Save (Guardar).
WilsonWeb
WorldCat (OCLC)
  1. Marque las referencias que desee guardar y haga clic en Exportar.
  2. Seleccione la opción de archivo de texto.
  3. Haga clic en el botón Exportar.
WorldCat (OCLC)

Problemas relacionados con los derechos de autor y el uso legítimo de los datos descargados

EndNote en línea le ofrece la posibilidad de importar referencias descargadas de bases de datos en línea a su biblioteca. Algunos productores de bases de datos de referencias en línea prohíben expresamente dicho uso y almacenamiento de sus datos. Otros cobran su tasa adicional para obtener una licencia que permite usar los datos con esta finalidad. Antes de descargar referencias de una base de datos, asegúrese de revisar detenidamente los avisos de derechos de autor y de uso legítimo de la base de datos.

¿Cómo puedo importar o exportar archivos delimitados por tabulador?

Consulte las Instrucciones para importar y exportar archivos delimitados por tabulador para obtener más información.

 


Documentación de la versión 3.8.1
Última modificación de esta página de ayuda: 02/14/2014